USN-3854-1: WebKitGTK+ vulnerabilities