USN-3838-1: LibRaw vulnerabilities