USN-3837-1: poppler vulnerabilities