USN-3786-1: libxkbcommon vulnerabilities