USN-3889-1: WebKitGTK+ vulnerabilities